Symptom:
Data Examiner > Setup > Define Defaults > Gifts: “Credit for spouse” button is not working – the spouse is not credited for the gift
Cause:
The issue has been confirmed as a product defect and has been reported to our Research and Development team.
Resolution:
A resolution or workaround is unavailable at this time.
Please refer to KB article 4771-Scheduled fixes to see if this is scheduled for a fix.
Please refer to KB article 4771-Scheduled fixes to see if this is scheduled for a fix.