Symptom: 
If a site does not have a default SPS merchant account, the Visual Analyzer server information will not properly load into the cache.
Cause: 
The issue has been confirmed as a product defect and has been reported to our Research and Development team
Resolution: 
Fixed in v. 2014.0

Workaround in Millennium prior v.2014.0 :
Insert into merchant_account (meridmerdefault) values (‘invalid’, ‘1’)

Required Tags:

Article Type: 
Product Issue
Product Line: 
Millennium
Product Module/Feature: 
Sage Payment Solutions
Settings
Setup and Configuration
SPS/Sage Exchange Configuration
Table Maintenance
Technical
Technical Issues
Tools-System
Visual Analyzer
Product Version: 
2013.5
2013.4
2013.3
2013.2
2013.1
2013.0
Pre-2013
Ranking: 
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